Converio installÈ mais ne s'ouvre pas

Converio installé mais ne s'ouvre pas

Messagepar Samara le Ven Jan 07, 2011 1:13 pm

Je viens de télécharger convério 2.3.9 et 2.4.0 l'installation visiblement se passe bien mais quand je clique sur l'icone du bureau il ne s'ouvre pas.
Idem si je passe par le menu démarrer et que je retrouve convério.
Je suis sous vista.
Quelqu'un peut m'aider??!
Samara
 
Messages: 3
Inscrit le: Ven Jan 07, 2011 1:11 pm

Re: Converio installé mais ne s'ouvre pas

Messagepar Gilles le Ven Jan 07, 2011 6:00 pm

Avez vous essaye de le desinstaller puis de l'installer a nouveau ?
Avatar de l’utilisateur
Gilles
Site Admin
 
Messages: 586
Inscrit le: Sam Aoû 11, 2007 6:51 pm
Localisation: France

Re: Converio installé mais ne s'ouvre pas

Messagepar Samara le Ven Jan 07, 2011 8:50 pm

oui je l'avais fait 2 fois!!!

Mais finalement ca a fonctionné quand j'ai redémarré l'ordinateur, l'utilisation est loin d'etre intuitive heureusement qu'on a le tutoriel que vous avez fait qui est tres bien, apres un essaie j'ai réussit!!
Samara
 
Messages: 3
Inscrit le: Ven Jan 07, 2011 1:11 pm

Re: Converio installé mais ne s'ouvre pas

Messagepar Gilles le Mer Jan 19, 2011 9:34 pm

Bonne nouvelle alors. N'hésitez pas à demander des précisions pour utiliser le logiciel.
Avatar de l’utilisateur
Gilles
Site Admin
 
Messages: 586
Inscrit le: Sam Aoû 11, 2007 6:51 pm
Localisation: France

Re: Converio installé mais ne s'ouvre pas

Messagepar Samara le Lun Jan 24, 2011 1:00 pm

Super merci, je l'ai utilisé 2 fois avec succes!
Mais n'étant pas une grande pro j'aurai surement besoin d'autres conseils plus tard :D
Samara
 
Messages: 3
Inscrit le: Ven Jan 07, 2011 1:11 pm


Retourner vers Fonctionnement

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron